あれこれ備忘録@はてなブログ

勉強したことやニュースや出来事を備忘録として書いていきます

libattr1

Puppy Linuxでapt-getを使う その5

scim-mozcをインストール中、以下のエラーで止まってしまいました。 E: Could not perform immediate configuration on 'libattr1'.Please see man 5 apt.conf under APT::Immediate-Configure for details. (2) ネットで調べたのですがわからないので、 apt…